Jump to content

Проблема с видеотекой


sgrit
 Share

Recommended Posts

Попробовал пользоваться видеотекой. Многие фильмы идут без видео, а которые идут нормально (например, Ледниковый период), вылетают после минут 10-15 просмотра. Приставка SIG220, прошивка последняя 6.3.17, скорость около 2Мб/сек.

В чем проблема?

Link to comment
Share on other sites

Попробовал пользоваться видеотекой. Многие фильмы идут без видео, а которые идут нормально (например, Ледниковый период), вылетают после минут 10-15 просмотра. Приставка SIG220, прошивка последняя 6.3.17, скорость около 2Мб/сек.

В чем проблема?

 

Вы здесь спросили и ЗДЕСЬ открыли тему.

 

Зачем?

 

и 17я это не последняя у СИГ 220. Последняя это 74я!

Link to comment
Share on other sites

Скорость 2 Мб/сек - что-то маловато больно. С такой скоростью картина не гарантирует нормальной работы сервиса (если только в режиме с пониженым битрейтом) ...

Link to comment
Share on other sites

Попробовал пользоваться видеотекой. Многие фильмы идут без видео, а которые идут нормально (например, Ледниковый период), вылетают после минут 10-15 просмотра. Приставка SIG220, прошивка последняя 6.3.17, скорость около 2Мб/сек.

В чем проблема?

 

да и ещё, видеотека идёт пока на СИГ 340.

Link to comment
Share on other sites

Попробовал пользоваться видеотекой. Многие фильмы идут без видео, а которые идут нормально (например, Ледниковый период), вылетают после минут 10-15 просмотра. Приставка SIG220, прошивка последняя 6.3.17, скорость около 2Мб/сек.

В чем проблема?

 

Такая же история, только скорость 25 мб/с и версия 6.3.74(EU)*

 

Писал в скайп техподдержки, ответа не получил.

 

"Всем привет. Почему у меня на приставке SIG-220 не работает видеотека. Конкретно не показывает Аватар и Отступники. А если включаю мульт "Приручит дракона", то приставка вообще перегружается. Что эта проблема у меня или что-то у Вас на сервере???

 

Может здесь ответят

 

Нафига давать на сайте горячую линию, если в ней никого нет!! -- Не понятно

Edited by Opossum
Link to comment
Share on other sites

Попробовал пользоваться видеотекой. Многие фильмы идут без видео, а которые идут нормально (например, Ледниковый период), вылетают после минут 10-15 просмотра. Приставка SIG220, прошивка последняя 6.3.17, скорость около 2Мб/сек.

В чем проблема?

 

Вы здесь спросили и ЗДЕСЬ открыли тему.

 

Зачем?

 

и 17я это не последняя у СИГ 220. Последняя это 74я!

 

Прошу прощения, прошивка 74. Сначала открыл тему, потом нашел эту ветку.

Однако, это проблемы не снимает. Хотелось бы услышать технический ответ.

Link to comment
Share on other sites

To: Задавака

При чём тут версия софта. Если не понимаешь о чём речь идёт, то зачем вообще писать чушь.

 

Я жду ответ от админов. Эта пробла на сервере у Картины и обещали исправить в декабре.

17 софт не устраивает, ставить его ради 26 фильмов нет желания.

 

У меня телек 55 дюймов и на 74 всё настроено для оптимального качества.

 

Админы или техники кто есть живой здесь, или в скайпе???

Link to comment
Share on other sites

у идёт меня только звук, картинки нет

 

а заставка (картинки обложек) даже на 16:9 не вмещается, вылазит за экран ;)

Edited by Fan_TV
Link to comment
Share on other sites

Видеотека находиться в тестовом режиме сколько уже можно говорить? Мы знаем о всех выше перечисленных проблемах и программисты над этим работают.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...