Jump to content

Пропадает звук при переключении каналов


Recommended Posts

Добрый вечер уважаемые форумчане. Столкнулся с одной проблемой. Приобрел приставку Dune HD Smart H1 напрямую у Картины. Прибор подключил через ресивер по HDMI, все настроил, прошивку обновил, прибором доволен, но почему-то при переключении телевизионных каналов каждый раз пропадает звук. Когда канал выбираешь из меню, все в порядке, когда способом переключения, нет звука. Также заметил, что при перезагрузке ресивера звук снова появляется. Не подскажите, в чем проблема, может в настройках что-то поменять надо ? Заранее спасибо за ваши советы.

Edited by NiceGuy
Link to comment
Share on other sites

Если есть возможность то попробуйте проверить на другом телевизоре, если нет обратитесь к нам в тех. отдел, возможно у вас просто дефектный бокс.

Link to comment
Share on other sites

Подключил Дюну на прямую к телевизору, каналы переключаются без потери звука. Через ресивер, звук уходил, странно, прибор хороший, Denon AVR 1910.

Может кто-то сталкивался с подобной проблемой ?

Link to comment
Share on other sites

Подключил Дюну на прямую к телевизору, каналы переключаются без потери звука. Через ресивер, звук уходил, странно, прибор хороший, Denon AVR 1910.

Может кто-то сталкивался с подобной проблемой ?

Это называется синхронизация звука. Обычно на современных ресверах существует возможность синхронизации, на моем есть и я у себя делал.

Edited by Dima101
Link to comment
Share on other sites

А где именно эту функцию включить можно ? На пульте или в настройках выставить ?

Я свой ресивер брал в марте прошлого года, полагаю что он современный !

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...