Jump to content

Новый провайдер - еррор 100


Recommended Posts

Прошу помощи!Поменял инет провайдера, поставил новый бокс.Не находит приставка мой ИП я так думаю..

Соеденение ЛАН(через дЛАН)

Пишет ERROR CODE: 100

Заранее благодарен.

ПЫЗЫ: прошу прощения если подобная тема уже есть на форуме, поиск ничего не дал.

Link to comment
Share on other sites

А в предедушем проваидере у вас какое было подключения? Тоже LAN?

Какая приставка? (SIG/Maxibox?)

 

DLAN это на сколько я понимаю то же самое что и Homeplug?

Edited by myview
Link to comment
Share on other sites

DLAN это "интернет через електросеть"?

Я с этими приборами не очень имел дело. Вы проверели что сам прибор работает нормально? Вы пробовали подключить на прямую к роутеру? (Если есть такая возможность для проверки)

Link to comment
Share on other sites

Да, конечно, тоже ЛАН..Ладно завтра попробую кабеля помучить...

приставка SIG

 

Подключи напрямую кабелем без ДЛАН.

Если не пойдет то смотри в настройках Fritzа Может стоит запрет по IP или MAC адресамм.

какой fritzBox? 7270?

 

зы. предположение. Может ДЛАН вские коробочки, запоминают как то ip адрес? Если да :unsure: то у SpeedPort и Fritza они разные (192.168.2.1 и 192.168.178.1 соответственно). Честно говоря пока с ними не сталкивался.

Edited by hotdsl.de
Link to comment
Share on other sites

Да, скорее всего был прописан ИП старый и приставка никак его не сбрасывала.Делал сброс в заводские, перестартовывал по разному

- ничего не помогло.Настроил ВЛАН, посмотрел двое суток, сегодня опять воткнул кабель - все идет..Короче ХЗ, в чем был косяк...

 

Кстати, у кого FRITZ Box 7240??Как там правильно телефон настроить?Что то не вкурю никак.У меня два аппарата и когда кто.то звонит, оба

звенят.И если я по одному разговариваю, на второй тоже не дозвонится - идет занято???

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...