Jump to content

телик перестал реаоировать на приставку


tata
 Share

Recommended Posts

Хепп, что может быть? Ходила на НГ с приставкой и когда вернулась, телик на нее не реагирует. Соединено кабелем с 3 разъемами. Что могло произойти? Куда нажать? Подкрутить? Зеленая лампочка в приставке горит, а телик приставку не видит.

Link to comment
Share on other sites

Хепп, что может быть? Ходила на НГ с приставкой и когда вернулась, телик на нее не реагирует. Соединено кабелем с 3 разъемами. Что могло произойти? Куда нажать? Подкрутить? Зеленая лампочка в приставке горит, а телик приставку не видит.
видео вход na tv влючен тот который надо ?
Link to comment
Share on other sites

Хепп, что может быть? Ходила на НГ с приставкой и когда вернулась, телик на нее не реагирует. Соединено кабелем с 3 разъемами. Что могло произойти? Куда нажать? Подкрутить? Зеленая лампочка в приставке горит, а телик приставку не видит.

Как подключена приставка к ТВ?

Link to comment
Share on other sites

Хепп, что может быть? Ходила на НГ с приставкой и когда вернулась, телик на нее не реагирует. Соединено кабелем с 3 разъемами. Что могло произойти? Куда нажать? Подкрутить? Зеленая лампочка в приставке горит, а телик приставку не видит.
видео вход na tv влючен тот который надо ?

там три цвета разъем вход - белый, красный, желтый, все вставила. А выход белый-красный в видео аут, а еще есть желтый круглый - я его в S video вставила (оно больше никуда по конфигурации не подходит), но если вынимаю, то ни так, ни так не реагирует...

А source вход тот же, что и раньше - AV2 - в упор приставку не видит ... мистика какая-то...

Она могла поломаться эта приставка или я торможу? На новый год так обидно.

Весь год работало,а тут погла на Нг к подруге и взала с собой, там мы все установили,работало, а теперь стоп на таром месте?

Edited by tata
Link to comment
Share on other sites

Можно модель ТВ или лучше фото панели куда вы подключаете кабеля?

зафотала

выход из приставки

dd4ac9b66d92t.jpg

вхjд в телик Thomson 32N90NH22N

cf964088eb16t.jpg

Link to comment
Share on other sites

Судя по вашей фотографии, у вас в разъеме желтого цвета, подписанном как CVBS, куда и следовало подключить желтый провод, есть посторонний предмет. Могу предположить, что это штырек, который был "вырван" силой, после чего у вас желтый провод остался без него и по конфигурации "перестал подходить". Рекомендую заменить кабель.

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...