Jump to content

Пропадает звук при смене каналов


NiceGuy
 Share

Recommended Posts

Добрый день уважаемые форумчане. Столкнулся вот с такой проблемой. Просматриваю Картину на приборе Dune HD Smart H1, звук идет через Denon AV Receiver 1910. Dune подключена по HDMI к ресиверу, а тот уже раздает звук и картинку на колонки и телевизор. При перемотке или смене канала через раз звук пропадает. Помогает только перегрузка ресивера. Может кто-то сталкивался с подобной проблемой ? Заранее благодарю за поддержку !!!

Link to comment
Share on other sites

Если подключить на прямую на телевизор, то работает без проблем, по этому проблема в связке ресивер - дюна, надо или найти подходящие настройки или приборы априори не могут работать вместе !

Link to comment
Share on other sites

Добрый день уважаемые форумчане. Столкнулся вот с такой проблемой. Просматриваю Картину на приборе Dune HD Smart H1, звук идет через Denon AV Receiver 1910. Dune подключена по HDMI к ресиверу, а тот уже раздает звук и картинку на колонки и телевизор. При перемотке или смене канала через раз звук пропадает. Помогает только перегрузка ресивера. Может кто-то сталкивался с подобной проблемой ? Заранее благодарю за поддержку !!!

Была у меня такая проблема. При ,точно же таком соединении!! Полностью решить её не удалось.Теперь звук пропадает примерно раз в неделю.

НОВОЕ СОЕДИНЕНИЕ;Приставку (дуне) соединить HDMI кабелем к телевизору. Приставку (дуне) соединить оптическим цыфровым кабелем http://www.pollin.de/shop/dt/MjgyOTM0OTk-/...iter_Kabel.html с AV Receiver.

 

Удачи.

Danke

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...