Jump to content

gambyte

Пользователи
  • Posts

    12
  • Joined

  • Last visited

Everything posted by gambyte

  1. @astral5ik: можете поделиться инфой, как до recovery добраться. подозреваю, что кэш очистит надо. техподдержка не на долго помогла. уже опять воспроизведение глючит.
  2. ну я же писал, что проверял. подключал шнур от дуо напрямую к телеку. показывало все отлично. в общем то так все и смотрели (перетыкая шнур). да и еще куча приборов в сети, которые все без нареканий работают (в том числе и проигрывание тех же файлов с сервака). так что проблема явно не в лок сети
  3. так ведь показывал раньше. и все показывал. даже аватар в 3д так смотрели, а там 18 гигов на фильм. я вот и думаю, вторую приставку брать, а она тоже через пару месяцев глючить начнет. и что тогда? хотел микро хд взять (все таки не китайская) а там блин встроенный медиа проигрыватель ac3 не поддерживает. а крутая dune дорогая... @jedinike: так я ведь на заводские настроцки сбрасывал и сразу проверил. она один клип нормально проиграла, а второй раз тот же самый клип невозможно смотреть было. а серийник сейчас на лс пришлю ---------- edit: связался с техподдержкой. сказали, оставить приставку включенной. вроде что то сделали, так как вчера получилось фильм посмотреть. дергается нет нет, но смотреть можно. вот интересно только, что именно сделали...
  4. привет всем. мой дуо начал жутко тормозить при воспроизведении видео из локальной сети. причем всех. сбрасывал его на заводские, ставил mx player - все остается. причем эти же файлы со стика отлично работают. в лок сети все ок, подключал тот же лан кабель напрямую к телевизору, все показывает без тормозов. а на дуо каждая секунда в 2-15 превращается. сама картина без проблем работает. но для детей обязательно медиа плеер нужен (*плач*)
  5. тут что то молчание давно... так собираются сделать поддержку ac3, или другое искать придется?
  6. господа, моя приставка не показывает больше live-каналы. так же не работают в архивных каналах актуальные передачи. сброс на заводские я уже делал. картина-эпп с маркета устанавливал - тот же эффект. даже побаловался с временем задержки. все безрезультатно. получается, я без кинозалов и всего такого. версия софта: 2.5.1.171 при этом ipad показывает все. что же делать? ------- edit: ну труба. отключение файерволл решило все. провайдер unitymedia, рутер их стандартный (tc 7200 кажется). видимо провайдер что то изменил, так как раньше с включенной стеной все показывало
  7. кстати, xbmc frodo (версия 12, любая) показывает в фуллскрин, только на программном движке. короче sd показывает отлично, hd дергается. последующие версии (13 - gotham и 14 - helix) безбожно глючат. притом 14я сильнее 13ой
  8. программный декодер был изначально деактивирован. вот только я сразу аппаратный для сети активировал, чего, судя по всему, делать было нельзя (хоть логика подсказывает обратное). сейчас галочки убрал - все нормально работает. но все же спасибо, kostec. так бы и не стал там в настройках больше ковыряться
  9. ой спасибо сейчас пойду ставить edit ----- так он fullhd рывками проигрывает. а клипы все сейчас такие
  10. привет всем. можно как нибудь настроить, чтоб приставка видеофайлы с сетевого диска по очереди проигрывала? у меня samba-сервер подключен, на котором папка с видеоклипами расшаривается. после каждого файла воспроизведение прерывается и нужно вручную следущий включать - очень неудобно. вроде функция поочередного воспроизведения везде стандарт... может я не нашел чего? или хотя бы производителю запрос отправте, функция то нужная
×
×
  • Create New...