Jump to content

olegpred

Пользователи
  • Posts

    12
  • Joined

  • Last visited

Everything posted by olegpred

  1. http://blog.unitymedia.de/eine-volumengrenze-auch-bei-unitymedia/ Отправлено с моего GT-N8000 через Tapatalk
  2. Поддерживаю, такая же история... Отправлено с моего GT-N8000 через Tapatalk
  3. Настройки в плеере выставляете как на скринах:
  4. Хотелось бы иметь какие то комментарии от "Картины" После демонстрации всех возможностей приставки моим гостям, 2 хотят сделать контракт и купить Дуню 301, Но ждут когда решится вопрос с "проблемной" прошивкой. Второй вариант-я куплю им оригинальные Дуни, чуть дороже и сделаю другое IPTV. Хорошо что я свою Дуню вовремя перешил на оригинальный софт от Дуни...
  5. Всех с Новым Годом!! Только что проверил на планшете и телефоне, уже идёт всё нормально
  6. У меня как поставил, в начале тоже было всё отлично, а сейчас и последние несколько раз как включал, не возможно смотреть и показывать кому то стыдно... Включи ещё раз проверь...
  7. У меня что на аппаратном, что на программном несколько секунд нормально, потом дикие тормаза. Смотреть нереально. А оф. приложение из Маркета, так это вообще полное "Ж". Причем одинаково на Galaxy Note 10.1 и Galaxy SIII Интернет в порядке, на Dune TV301 все отлично...
  8. Чем Дюна подключена к телевизору? И выложите ваши настройки аудио. И ещё, телевизор, случаем, не Philips? Настройки в порядке, как были и на прошлых прошивках Телевизор JVC, Подключен HDMI
  9. Доброе время суток. Поставил последнюю прошивку от Dune, теперь после включения нет звука, нужно переключить канал, тогда звук появляется. Сбросил все настройки, так же. Прошил предыдущую прошивку, первый раз было нормально, на второе утро история повторилась. На предпоследней картиновской прошивке такого не было. Есть идеи?
  10. Ясно, будем ждать. Выключил принудительно, долгим нажатием кнопки выключения. Включил, пока работает.
  11. Добрый день. Такой вопрос: Кто то уже устанавливал обновление прошивки на HD301? Вчера вечером прилетело, пробую сейчас второй раз обновить , пропадает изображение и стоит включенный уже около часа. Вчера тоже самое. Кто то устанавливал уже обновление?
×
×
  • Create New...